gemot encubed  

Go Back   gemot encubed > Gemot > Technical Issues

Technical Issues For bug reports, problem solving, and help running Japanese software.

Reply
 
Thread Tools Display Modes
  #1  
Old 2009-08-21, 09:13
Komari Komari is offline
Member
 
Join Date: Aug 2009
Posts: 24
Default Working GenMap/rlDev with Reallive 1.5+

Does anyone here know how to get GenMap working with Reallive 1.5+? I downloaded the updated version of GenMap that is said to work with newer versions of Reallive, but when I put a Reallive.exe in the folder and try to run it, a window titled "rlBabel interpreter map generator working", and the process will never finish. I hear that you need an up-to-date version of rlDev; if so, how can I update rlDev?

::edit:: In short, I need a 1.5.9.1 map. If anyone could provide one, or at least give pointers on how to make one, I'd greatly appreciate it.

Last edited by Komari; 2009-08-21 at 12:23.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
rlBabel-GenMap with RealLive 1.5.0.4 and 1.6.2.3 Polarem Technical Issues 3 2011-05-04 07:22
To get Kanon working on Windows 7 duckweed2005 Technical Issues 2 2010-04-21 02:00
Working on a script... Wererat42 General Discussion 13 2007-10-11 20:11
Clicking not working in ONScripter? Starchanchan Technical Issues 2 2006-09-14 09:39
Planetarian Full Not Working Saga Technical Issues 16 2005-09-06 16:42


All times are GMT -8. The time now is 12:16.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.